Вернуться   MazdaSource.Ru - форум автомобилей Mazda > Технический Форум > Тюнинг, стайлинг и доп. оборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 01.03.2012, 15:33   #1
Новичок
 
Аватар для Катя Сотова
 
Регистрация: 10.01.2010
Адрес: Колпашево
Сообщений: 80
По умолчанию

Имеется машинка Мазда Вериса, 2005год, e4WD, АКПП, 1.5
С недавних пор появились две проблемы.
На табло загорается 4WD и загорается часто - в книжке написано, что это ошибка, что следует перезапустить двигатель и лампочка 4WD погаснет, а вот если продолжит гореть - прямая дорога в сервис. Пока что лампочка не продолжала гореть после перезапуска двигателя. Доехал куда хотел, заглушил и при следующем запуске, лампочка уже не будет гореть.
Лампочка загорается даже при не включенном 4wd, хотя мне всегда казалось, что она сигнализирует об ошибке именно когда включен электродвигатель, при этом отключается электродвигатель дабы не убить его окончательно.

Проверяли несколькими сканерами(увы, но не знаю их модели ) - два не показали вообще ошибок, один показал две ошибки - C1258(Датчик тока - низкое напряжение питания электродвигателя), C1279(Датчик частоты вращения электродвигателя - отсутствует сигнал), это судя по книжки.

И вот настал тот день когда появилась еще одна проблема. Уж не знаю стало ли причиной ошибка 4wd или это другое нечто. При ускорение, после сброса скорости, к примеру, притормозил перед пешеходкой, машинка как бы задумывается на пару секунд, затем начинается резвый набор скорости и тут же начинаются рывки. Стрелка тахометра доходит примерно до 2100 оборотов и происходит рывок, стрелка опускается где-то до 1500 и опять пытается подыматься. Так и будет скакать стрелка и дергаться машина, пока давишь газ. Будто срабатывает отсечка.
Останавливаюсь на обочине, становлюсь на парковку. Начинаю нажимать газ. Все нормально пока не доходят обороты чуть выше 2000 - движок как бы захлебывается(не знаю как точно описать) и сбрасывает обороты. Глушу, завожу - все нормально, можно ехать.
Если не останавливаться и не перезапускать двигатель, то ехать можно, но не доводя обороты выше 2000. При этом на табло загорается лампочка 4WD.
Так что теперь у меня либо загорается лампочка, но с оборотами нет проблем. Либо машину начинает дергать и при этом загорается ошибка 4wd.

Менял масло в коробке и двигателе. Фильтры масленый/воздушный/топливный. Свечи.
Так то машина не подкидывает больше проблем, пока. Все тихо и ровно. Заводится, прогревается, едет и т.д. Вот только лампочка 4WD и обороты прыгают иногда. И если с лампочкой еще можно ездить, то обороты меня уже один раз чуть не подставили на дороге, когда нужно было резко ускориться. Опасненько стало как-то жить.

Подскажите, люди добрые, что делать и где посмотреть чего можно?
Попутно подкиньте инфы о том где стоят эти датчики(датчик тока и частоты вращения эл.двигателя), может фотки или ссылку на картинку из каталога…
Буду благодарен за любую помощь, мысли и наставления.

__________________
Овощь в помощь..... В сммысле хрен с тобой!
Катя Сотова вне форума   Ответить с цитированием
Старый 27.06.2012, 23:04   #2
awm
Новичок
 
Аватар для awm
 
Регистрация: 10.04.2010
Сообщений: 63
Отправить сообщение для awm с помощью ICQ
По умолчанию

Точно такая же проблема и лампочка нет нет загорится 4wd и иногда дергается когда больще 2100 оборотов. А машину взял недавно, пока ездили проверяли все нормально было. Ты случаем не решил эти проблемы?
awm вне форума   Ответить с цитированием
Старый 01.07.2012, 16:09   #3
Новичок
 
Аватар для Katty Nikolaeva
 
Регистрация: 14.03.2010
Сообщений: 76
По умолчанию

Такое было у меня и даже комьютерная диагностика не показывала ошибку думал чокнусь пока просто тупо не поменял блок управления эфи мозги проблема решилась и даже передумал продовать
__________________
Монарх, который не желает преодолеть трудность понимания, вынужден преодолевать опасность доверия
Katty Nikolaeva вне форума   Ответить с цитированием
Старый 28.11.2012, 13:29   #4
Новичок
 
Аватар для Марина Шевелева
 
Регистрация: 01.09.2009
Адрес: Брянск
Сообщений: 64
Отправить сообщение для Марина Шевелева с помощью ICQ
По умолчанию

Аналогичная проблема на 2000 оборотах с периодичностью появляется, глушишь машину заводишь все исчезает, но лампа 4вд не горит... Хочу сразу спросить начался гололед кнопку е 4вд не выключаю, но и особо не ощуается помощи заднего колеса на корке льда, должно ли что либо гореть на панели приборов когда электронное 4вд активируется?
__________________
Бери, что дают, коль не дают желанного
Марина Шевелева вне форума   Ответить с цитированием
Старый 23.04.2013, 06:05   #5
Новичок
 
Аватар для Катя Попченко
 
Регистрация: 17.12.2009
Сообщений: 59
Отправить сообщение для Катя Попченко с помощью ICQ
По умолчанию

Цитата:
Такое было у меня и даже комьютерная диагностика не показывала ошибку думал чокнусь пока просто тупо не поменял блок управления эфи мозги проблема решилась и даже передумал продовать
А что такое эфи мозги и где они находятся в верисе?
__________________
Всякую войну легко начать, но крайне трудно кончить
Катя Попченко вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Очень медленно набирает скорость... ПОМОГИТЕ! Лерочка Кустова Трансмиссия 8 24.02.2014 16:49
Падают обороты до 500. Mazda Verisa. Ризиля Куликова Общий технический раздел 19 21.01.2014 13:57
Не набирает оброты 3000 и не едет 60 км/ч severen Общий технический раздел 3 27.12.2013 06:22
машина не набирает скорость d0lfin Двигатель и его системы 4 12.08.2013 00:07
Демио не набирает обороты ХХ после стоянки Юрий Абрамов Топливо и эксплуатационные жидкости 2 18.07.2013 12:20


Текущее время: 07:05. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot