Вернуться   MazdaSource.Ru - форум автомобилей Mazda > Технический Форум > Гарантийное и сервисное обслуживание

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 06.03.2012, 05:38   #1
Новичок
 
Аватар для nalivommoms
 
Регистрация: 16.12.2009
Сообщений: 71
По умолчанию

Здравствуйте уважаемые форумчане, история такова: Купили машину: MAZDA 626 2.0 FS 115 л.с 2000г AT в плачевном состоянии после ДТП отдали в ремонт снимали мотор и все что под капотом, снимали торпедо, салон тоже разбирали до металла и вот автомобиль готов все собрано, но заводиться ни как не хочет (( проводка подключена вся навесное стоит приборка работает лапмочки моргают бензонасос качает топливо а искры нет вернее появляется но только один раз, после чего пропадает, затем при выключении зажигания и попытки запуска появляется снова но только один раз, т.е. искра появляется только тогда когда выключаешь зажигание и заново произвожу пуск, датчик положения коленвала поменян результат тот же что и раньше, лампа иммобилайзера на приборке при включении зажигания горит потому тухнет и начинает моргать, а при попытке запуска тухнет совсем значит скорее всего он исправен, подскажите что делать то???

nalivommoms вне форума   Ответить с цитированием
Старый 09.06.2012, 05:25   #2
Новичок
 
Аватар для Антон Безсонов
 
Регистрация: 24.05.2009
Сообщений: 78
По умолчанию

Тут многие писали про иммобилайзер, в любом случае попробуй поменять его.
__________________
Есть три разновидности лжи: ложь, гнусная ложь и статистика
Антон Безсонов вне форума   Ответить с цитированием
Старый 14.06.2012, 04:55   #3
Новичок
 
Аватар для Настье Шегулова
 
Регистрация: 14.06.2009
Сообщений: 83
По умолчанию

ТАК не пойму как понять исправен он или нет новый стоит кучу денег поменяю, а окажется не он что тогда делать? здесь читал что машина все равно должна заводиться и через пару сек глохнуть а она даже не схватывает
Настье Шегулова вне форума   Ответить с цитированием
Старый 24.06.2012, 17:16   #4
Новичок
 
Аватар для Boriss
 
Регистрация: 20.08.2009
Адрес: Сибай
Сообщений: 57
По умолчанию

Возьми у кого-нибудь. Или свой дай кому-нибудь.
Boriss вне форума   Ответить с цитированием
Старый 09.07.2012, 04:16   #5
Новичок
 
Аватар для дружка
 
Регистрация: 19.09.2009
Сообщений: 80
По умолчанию

Лампочка иммобилайзера при запуске должна загореться примерно на 1 сек. и погаснуть. Моргание лампочки означает неисправность системы иммо... Первым делом смотрите все эл.разъёмы системы иммо, блок иммобилайзера, замка зажигания, главный разъём блока управления двигателем.
Ещё стОит определить код неисправности сосчитав кол-во морганий лампочки иммо, расшифровать согласно таблице из мануала, так будет проще определить в каком направлении искать неисправность.
З.Ы. замена иммо на GF не простое дело, менять надо не только блок иммо, но и замок зажигания с чип ключём, а ещё и возможно блок управления двигателем с которым идёт иммо "донор".
дружка вне форума   Ответить с цитированием
Старый 23.08.2012, 23:49   #6
Новичок
 
Аватар для Маша Аношко
 
Регистрация: 04.05.2010
Сообщений: 73
По умолчанию

Писец короче)) у нас в городе таких машин всего пару штук есть)) при включении зажигания лампочка горит потом гаснет, затем начинает моргать три раза, при попытке запуска и пока крутит стартер не горит вообще
Маша Аношко вне форума   Ответить с цитированием
Старый 08.09.2012, 19:49   #7
Новичок
 
Аватар для Deel
 
Регистрация: 16.09.2009
Сообщений: 88
По умолчанию

Вот таблица кодов, смотри считывай код, определяй что случилось. По твоим словам видимо код №3

"транспондер"-это устройство установленное на замке зажигания для считывания кода с чип ключа.
Если лампа моргает короткими вспышками, то это код №3, если моргает длинными вспышками, то это десятичный код, т.е. код № 30.
Deel вне форума   Ответить с цитированием
Старый 10.12.2012, 10:04   #8
Новичок
 
Аватар для Наташка Селегей
 
Регистрация: 31.10.2009
Сообщений: 70
По умолчанию

хорошо, спасибо большое, проверю отпишусь
Наташка Селегей вне форума   Ответить с цитированием
Старый 20.12.2012, 20:02   #9
Новичок
 
Аватар для Репортёр
 
Регистрация: 16.05.2009
Адрес: Суджа
Сообщений: 75
По умолчанию

Ещё возможно пробуешь завести не чип-ключом, а обычным дубликатом, или проблема в самом чип-ключе. Если есть второй чипованный ключ, пробуй завести с него.
Репортёр вне форума   Ответить с цитированием
Старый 04.02.2013, 14:42   #10
Новичок
 
Аватар для X-43A
 
Регистрация: 04.10.2009
Сообщений: 69
Отправить сообщение для X-43A с помощью ICQ
По умолчанию

Второго ключа нету есть только этот должен быть с чипом нужно сначала выяснить действительно ли в иммо проблема, Еще есть проводок с разъемом который не пойму куда вставить, примотан к разъему на датчик педали тормоза, т.е. разъем на лягушку вставил, а рядом примерно на 10 см еще этот разъем есть от куда он ни как не пойму
X-43A вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Хочу прояснить один момент про вес... Глеб Баляев Гарантийное и сервисное обслуживание 9 31.01.2014 15:58
Один фиг не заводится. oxygen Ходовая часть 19 31.01.2014 05:37
на скорости появляется звук "цоканья" Антон Безсонов Общий технический раздел 5 31.10.2013 12:32
Ищется один литой диск Вероничка Яковлева Электрооборудование 0 15.06.2012 22:22
Не работает один дверной замок – задняя правая дверь Елена Лебедева Электрооборудование 1 11.03.2012 07:06


Текущее время: 13:43. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot